Jump to content

dima_prog

Пользователи
  • Content Count

    22
  • Joined

  • Last visited

Community Reputation

0 Обычный

About dima_prog

  • Rank
    Новичок

Recent Profile Visitors

165 profile views
  1. Продаю серверный блок в отличном-рабочем состоянии Модель: HP BLC7000 2450W Размер блока питания: 705х70х57мм Дополнительно: Распаян под 12 разъёмов 6+2 пин + поставлено реле для синхронного запуска, подключение Молекс + Шнур 220v Цена: 8000 р. Отправка: СДЕК по России
  2. Спасибо, будем тестить.
  3. Возникла следующая проблема, карты msi rx470 8gb. Прошили биос таймингом 1750 на 1850, 2000. Одна карта запустилась при разгоне 2000 mclock и выдает 28,8 мх, как только начинаем гнать вторую появляются артефакры и комп виснет. Причем когда гоним вторую отдельно от первой держиь до 1900. В паре держат только 1800 и выдают 25 мх. Подскажите куда копать, все остальне оборудование заведомо рабочее.
  4. Спасибо, буду менять блоки. Что скажешь aerocool оказался редкостным говном.
  5. Замерил питание на PCi-E кабеле блока 1000w. 11.35-11.56 под нагрузкой 2x R390+Материнка+Райзеры+SSD показывает, в покое 11.85 На блоке 650w, при 2х R390 показывает 11.5-11.6, при одной R390 11.7-11.8 Танцы с бубном продолжаются. Точно можно сказать, что вылетают видеокарты которые висят на 1000 блоке.
  6. Подскажите какие допустимые значения должны быть по линиям доп питания видеокарты и питания райзеров? Чудят видеокарты подключенные на 1000w блок
  7. Прошло пол дня работы над фермой. Так добиться стабильной работы и не могу. Две MSI на блоке 650w по очереди тестировал, работают хорошо(Даже на частоте 1150). На блоке 1000w сапфиры не работают. Одна сапфир даже не стартует(зависает при инициализации и выбивает драйвер), райзеры пробовал менять. на этом же блоке висит мать+ssd+доп.питание райзеров.
  8. Вообщем проблема не решилась. Тестирование 2х видеокарт, разнесенных по разным блокам.1000w и 650w и +20PL С заменой Майнера Клеймор на версию 7. Через 30 минут работы, комп ушел в перезагрузку. Следующим этапом хочу попробовать переустановить винду на Win10
  9. Запустил 3 видеокарты +20PL, проблема исчезла, ставлю на тест работать. Но 4 теперь не проходит даже инициализацию в майнере, сразу вылет драйвера. Спасибо всем, кто помогает. Проблема вижу часто встречающаяся, думаю другим тоже будет полезно почитать. Заметил кстати, почему то Сапфиры сами выставляют GPU Voltage +18, с чем бы это могло быть связанно.
  10. Опытным путем нашел одну видеокарту, которая дает сбой. Сразу при инициализации майнера. Пробую запускать 2 видеокарты с разных блоков. Выставлю значение +20 PL
  11. Пробовали отключать, одну видеокарту от 650, разницы никакой. Драйвер вылетает, перезагружается, виснет. Причем всегда в разное время. Сейчас пробую по одной видеокарте запускать на майнере. Если проблема останется переставлять винду на win10. Может есть еще какие то советы у кого, как протестить или хотя бы понять в чем дело. Все по дефолту. Никогда не разгонялись.
  12. Подскажите куда копать. Отваливается драйвер, периодичности нет никакой. Видеодрайвер перестал отвечать или потом виснет на мертво или перезагружается ферма. Конфиг: Материнская плата MSI B150 GAMING M3 MSI R9 390 2шт. Сапфир R9 390 2шт. Через usb райзеры. БП 1000 на питание 2х видеокарт, райзеров и мп. БП 650 на питание 2х MSI Что пробовал: 1.Оставлять 2 видеокарты напрямую в мп. 2.Переставлять драйвера, с полным удалением 3.Переставлять райзеры Майнер Клеймор
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...