Перейти к публикации

PallWolf

Пользователи
  • Публикации

    14
  • Зарегистрирован

  • Посещение

Репутация

1 Обычный

О PallWolf

  • Звание
    Новичок
  • День рождения 30.06.1976

Информация

  • Пол
    Мужчина
  • Город:
    Алматы
  • Bitcoin кошелек
    36tFULpUk2DcAzFym1LcDnuwUhe8cCRnrF

Контакты

  • Skype
    pallwolf
  1. PallWolf

    Claymore's Dual майнер

    Спросил тоже у клэймора на талке, он ответил чтобы поставил -etha 2 , мне помогло
  2. PallWolf

    Radeon RX 4**

    Ответил в личку и так напишу для всех: при LowPowerMod 29.4 Mh/s только температуру не могу видеть, но вообще тихо работают уже 3 суток без остановок.
  3. PallWolf

    Claymore's Dual майнер

    Модифицированные 16.8.2 и вручную подписанные по методу, описанному здесь: https://bitcointalk.org/index.php?topic=1584617.0
  4. PallWolf

    Claymore's Dual майнер

    У меня упала скорость с 29,4 до 28,6 на XFX 480, вернулся на 6.3 скорость вернулась
  5. PallWolf

    Radeon RX 4**

    В том то и проблема, что температуры не вижу. Но судя по звуку, вентили не на максимуме.
  6. PallWolf

    Radeon RX 4**

    Запустил с модифицированным биосом LowPowerMod вот эти карты: https://www.computeruniverse.ru/products/90664266/xfx-radeon-rx-480-gtr-triple-x.asp Работают на ура 29,4 Mh/s: Однако вопрос: работает это только если запускаешься на встроенной видеокарте (MB B85 Annyversary) и соответственно не вижу температурных показателей. Если монитор воткнуть в них винда не грузится. Может кто порешал проблему?
  7. Извиняюсь, исправился)) Не посмотрел на карты
  8. Возможно мощности не хватает, в дуал моде увеличивается потребление. В Etherium mode нормально все 6 работают?
  9. Так и поступил, проблему зависания устранил. По очереди включал видеокарты и тестил одну, две и т.д. В итоге зависание победил, как и говорили проблема была в райзерах, 2 штуки оказались глючными, сейчас работает 4 карты стабильно, как приедут USB райзеры - заменю все, чтобы не было больше проблем.
  10. @AndreyKravtsov,@iRybin,@Uliss спасибо. Значит заказал USB на всякий случай, хотя на Sapphire доп питание 8+8, должно было и шлейфовых хватить, но USB надежнее. Результат отпишу.
  11. вот такой: https://www.computeruniverse.ru/info.asp?id=90584016 райзеры с питанием вот такие https://forum.bits.media/uploads/downloaded/riser_pci_e_1x-16x_power_molex_425bb0cc8e874d95f01ef8fa8266d8ab.jpg @pev5691 спасибо, что направил на путь железа, попробую по очереди все отрубить - подключить. Отпишусь. по поводу запуска без монитора, оказывается есть тема https://forum.bits.media/index.php?/topic/27118-sistema-ne-zapuskaetsia-bez-monitora/ там есть решение https://forum.bits.media/index.php?/topic/26867-all-dostupnyi-hdmi-emuliator-monitora-do-4k-300r-vsegda/ но я не пробовал. Я пытался телевизор на HDMI посадить, ферма все равно не запускается.
  12. Всем привет! У меня такая же беда: , но ответов так и не получили, тема все еще актуальна. Конфиг: Материнская плата - ASrock b85 Aniversary CPU Pentium G3220 БП Leadex 1600w + Huntkey 900w (пробовал подключать к разным картам, все равно система зависает) Память 4гб DDR3 (ставил 16 и 20 бесполезно) SSD 30гб Карты 5 шт sapphire r9 390X + 1шт ASUS r9 390X 4 карты через райзеры 1х-16х (с питанием), одна - райзер 1х-1х и одна 1х-16х без питания (пробовал переставлять и отключать питание). ОС windows 10, драйвер 15.12 (на win 7 не потянули) винда попиленная (обновление, питание и проч) майнер: claymore dual (все режимы и опции перепробовал), nicehash, genoil. пулы тоже все. Температура в пределах 58 - 65 градусов. Уже две недели маюсь, все перерыл, нифига не помогает. И еще: как заставить загружаться без монитора? задолбался на балкон моник таскать))), сразу скажу: DUMMY PLUG не актуален, в видяхах DVI-D, аналогового выхода нет. помогите чем можете. :(
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×
×
  • Создать...