Jump to content

[email protected]

Пользователи
  • Content Count

    25
  • Joined

  • Last visited

Community Reputation

0 Обычный

About [email protected]

  • Rank
    Новичок
  1. Решилась проблема установкой драйверов с этой темы: https://forum.bits.media/index.php?/topic/44293-ethdag-fixrx4050-исправленные-драйвера-31-32мх/& Карты стали давать стабильно по 30.5 с потреблением 110 ватт ( CV- 80 и PL- 20).
  2. Здравствуйте! Помогите пожалуйста разобраться, в чем проблема. Прошил карты sapphire rx 580 nitro+ 8gb limited edition 11265-21-20G (память HYNIX) с помощью программы PolarisBiosEditor-master 1.6.2 (там есть функция модификации таймингов). карты стартуют со скоростью 30.5, но со временем, минут 10, происходит просадка до 25, и так дальше и работает. драйвера пробовал последние 4 версии, кругом одинаково. тайминги так же пробовал в ручную изменять(от самсунга) результат тот же.
  3. Здравствуйте! Подскажите пожалуйста, хочу добавить 2 карты (4 уже работают) на материнку Asus A88X-PRO с помощю такой штуки: https://ru.aliexpress.com/item/NEW-card-PCIe-1-to-4PCI-express-16X-slots-Riser-Card-PCI-E-1X-to-External/32825000238.html?spm=a2g0s.13010208.99999999.262.sdE3F3 Как считаете, получится? Спасибо!
  4. Зато есть новый параметр -nofee , для тех кому очень тяготно!
  5. Клеймор 3.1 https://mega.nz/#F!P0ZjFDjC!Cmb-ZRqlbAnNrajRtp4zvA
  6. А сложность у всех выросла? Прыгнуло с 650 ватт на 750 ватт с розетки (3 карты RX480 и одна r9 390).
  7. А я то думал что это у меня одного такая паранойя!
  8. Ага, тип у меня KS на ультре не тянет на 5-и R9 390x, нужно шестую!
  9. Правильно тут человек писал что "лучшее враг хорошего" на новом геноиле отвалилась 390-я, за ней и драйвера по очереди на каждую 480-ю карту (3 шт). Пока вернул все к нормальной работе намучался!
  10. БП 850 шифтек, потребление с розетки по амперметру и ваттметру с 4-х карт в раене 650-700 ватт (карты без разгона) но меня больше смущает оперативка, может это быть из за того что у меня всего 4 ГБ?
  11. у меня было похожее, лечилось запуском майнера, а после того как пошло считать шары, запускал АБ
  12. Помогите пожалуйста советом. Имеется 3 карты rx480(сапфир 4 гб) и 1 r9 390. Процессор AMD X4 860k, оперативка 4 ГБ. сапфиры сами работают четко, но как только подключаю 390-ю, одна из сапфир сбрасывает настройки (рандомно) и майнинг (а иногда и комп) виснет наглухо. Бывает пишет что программа вызвала ошибку и будет закрыта. а иногда и дрова слетают. Драйвера 16.10.2 Уже неделю мучаюсь, так и не могу завести майнер с 390-й. Буду весьма признателен.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...