Jump to content

dirtygarryluga

Пользователи
  • Posts

    118
  • Joined

  • Last visited

About dirtygarryluga

  • Birthday June 8

Информация

  • Пол
    Мужчина

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

dirtygarryluga's Achievements

Пользователь

Пользователь (2/3)

0

Reputation

  1. Ребя, всем привет. Вопрос есть обрыв цепи. Плата запускается только после отключения её проверки. Все 30 чипов находит но не стартует. Как этот долбаный обрыв найти?
  2. Ребя, не решить проблему. клк на одном из чипов прерввалось. Выпаял следующий чип-клк появилось. Но когда впаиваю следующим другой чип (попробовал не один) клк становится нитевидным и по вольтажу 1,41, ну короче как RO становится.
  3. Всем привет. Ребя кто сталкивался с "обрывом цепи". На внише его можно обойти, но корректно илатм уже не работает. Всё сигналы на месте, но без отключения защиты от обрыва цепи не стартует.
  4. Думаю ты тестпоинтом ошибся, он на соседнем домене с другой стороны.
  5. Подтверждаю, пик бывает глючит при куевых контактах. Как на разъёме так и на винтах пластин.
  6. На внише можно отключить защиту от обрыва цепи. Будет работать. Но у меня пр работе падал хэшрейт и в конце концов ребутился. Чип ищи по сигналам. Может ri кривой или что то не в нуле.
  7. Даю снизу 370- не падают, если не касаться феном. По любому припой уже жидкий под радиком когда чип отходит. А насчёт перепайки конечно стоит. Если не хочешь чтобы радик который на соплях висит в асик упал. Да и про отвод тепла сам же говоришь.
  8. Как то было такое. Оказался виноват чип типа который не опознавался. Замена помогла, посмотри выше в теме. Там типа тесты с батарейкой и без.
  9. Ребя может кто подскажет. застрял на проблеме. На одном домене clc 1,8? На переходе с предыдущего домена clc в норме 0,8. Ri по всей плате ровный без скачков. По питанию на кондерах тоже все нормально и 1.8 идет и 0,8 с краев до середины. Чипов 10 уже переменял(правда с доноров). Ситуация та же. Иногда вроде теплую меришь 0,9 , остывает опять 1,8, либо при включении растет с 0.8 до 1.8.
  10. Ты же писал дорожки сгорели. 21в дохрена. 18 за глаза хватит. А чего бояться посмотрел видит чипы или нет и вырубай.
  11. Без радиков не должно было погореть... Что то было не так.
  12. Я подпаивал провод, нах эту батарейку. С рай на полигон справа от чипа. Тестировал прямо в майнере. Смотришь сколько чипов нашло и отключаешь, паяешь на следующий. И так далее. Питание подключаешь плотно? Бывает на пик ошибки если питания винты херово закручены.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...