Jump to content

crystal_89

Пользователи
  • Posts

    58
  • Joined

  • Last visited

Recent Profile Visitors

173 profile views

crystal_89's Achievements

Пользователь

Пользователь (2/3)

2

Reputation

  1. Плату можно в ремонт отдавать, такая же фигня, питание отваливается на чипах либо сами чипы при нагреве, когда остывает, то может запуститься. Никакие калибровки не помогут
  2. Я внимания конечно не уделял цветам проводов,но по идее черный-минус,далее идёт плюс,потом датчик оборотов и потом управление числом оборотов.Если три провода,то минус, плюс и датчик оборотов. Так вообще в инете есть информация по вентиляторам. Новые 1066 ещё где-то есть? У меня вопрос,не будет в ошибку уходить асик,если отключить управляющий провод? Вроде на L3+ не даёт начать майнинг, потому что обороты не показываются, хотя вентилятор работал и крутился на полную, как только вентилятор поменял, начали показываться обороты, то и майнинг сразу пошёл
  3. Ну по идее, надо попробовать тогда. Это получается у 4 вентиляторов отключить или можно 2-мя на вдув обойтись,что бы не прям жёстко шумели?У меня пока проблема запчасти к хеш плате найти, либо просто плату одну
  4. Ну у меня нагревается чипов 10-15 на PVT_T2, причём сама температура не критичная,т.е. там градусов 75-76. Олин чип был 78, и не долго. Просто если чипы глючат или датчики температуры,поможет ли отключение управляющего провода?
  5. Ну мне сказали,что на чипах. Возможно,что если чип накроется совсем,то вся плата перестанет работать. Вы ,наверно,лучше сохраните этот лог, что бы было проще найти и починить плату,всё таки один чип поменять не так дорого Точнее где-то внутри, так что снимать радиаторы и искать датчик бесполезно
  6. Всем привет! Как и обещал пишу:, нашли проблему с моей платой,которая работала и отключалась и после 24 часов отдыха снова запускалась. Проблема оказалась в неправильно работающих датчиках температуры, несколько чипов нагревались, датчики неправильно отрабатывали и вентиляторы не увеличивали скорость, соответственно они не охлаждались как надо и плата просто отключалась,почему именно 24 часа надо на отдых не понятно. Ремонт выходит дороже покупки новой,теперь вопрос,где купить новую,когда откинется на совсем старая... А у второй машины отвалился процессор на контрольке,при этом подключиться к ней можно,но процессор сильно нагревается практически сразу и все платы уходили в -40, хотя по факту нерабочая только одна хешка
  7. Бывает,что плата остывает полностью и снова запускается. Вопрос только на сколько её хватит, но можно хотя бы понять работает она или нет, может перегрев идёт по каким-то чипам и получиться посмотреть по каким и уже от этого делать какой-то вывод... По своему опыту скажу,что не меньше чем на сутки надо выключить
  8. -40 означает какая-то проблема с платой, значит что она вообще не работает. Пробовали отключать оба устройства на сутки и потом снова включить и посмотреть,что выдаёт в логах?
  9. Ну я завтра отвезу его утром,думаю пару дней диагностики и должны что-нибудь уже сообщить
  10. И ещё была такая штука,что отключался один или три чипа ,-40 показывали,а плата при этом продолжала функционировать ,но после смены прошивки, такого больше не наблюдал,т.е. плата вся отваливается и всё
  11. У вас температура максимальная высокая,1066 не любит 80 градусов, на новых прошивках устройство автоматом может снижать мощность,не скажу на какой именно,надо читать на офф сайте. У меня такие же температуры были на плате т2,как у вас на т1,из-за этого падал хеш и вот сейчас она не работает, и термопасту менял и просто весь чистил и хрен знает пока что это,завтра в сервис повезу У вас на т1 плате 80 градусов как раз
  12. При использовании высокопроизводительного режима, пожалуйста, обратите внимание на использование источника питания с высоким потреблением для вывода в случае любого повреждения оборудования. Вот собственно написано у них в инструкции, благодаря хорошей прошивке, как мы выяснили, легко может попытаться выжать из блока питания самый максимум, а ещё добавить к этому скачок напряжения самый простой и конец асику. Это не совсем не заблуждение. Есть асики, которые нормально работают и 53 с чем-то выдают на хай и с такой же прошивкой. Может блок и должен выдержать, но на моём примере этого не произошло, а может и работал на максимум, но реально скачок был. Я этого тогда не проверял, да и проверять не хочется, с у чётом цен на ремонт. Свои 50 даёт и нормально, только вот решить проблему с платой одной этой и уже хорошо было бы
  13. У меня один чел словил и сразу в ремонт отправился, не знаю сколько, но там контролька погорела. Первый день асика, сразу в хай режим, хот говорили,что не надо и через 40 минут готов был. В мануале у них было предупреждение по этому поводу, не понятно только зачем так делать...
  14. Ну там по-моему побольше потребление идёт. они предупреждают, что блок не расчитан на такую мощность и с новой прошивкой асик вообще не удалось разогнать до 50 ни в каком режиме, т.к. там похоже прописана какая-то защита от перегрева и асик автоматом снижает мощность, не дойдя даже и близко до критических температур
  15. A1066APP_19120301_d9f41bc_309b4ea вот, если не ошибаюсь прошивка старая, на которой асик в норм режиме выдает 50, а хай режиме может выдать чуть больше, но блок питания может не выдержать. У вас уже более подогнаны режимы, в хай сколько выдаёт? И можно калибровку делать, с моей нельзя. 3-4 страница на этом форуме, как раз обсуждали именно эту тему
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...