Jump to content

Bob112200

Новички
  • Posts

    5
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Bob112200's Achievements

Новичок

Новичок (1/3)

2

Reputation

  1. То что кулер работает это означает что дежурка у вас в порядке. Остальное под вопросом. Нужно определиться какая часть схемы не работает. Вы проверили пфс у вас в норме?400 вольт есть на входных электролитах. Если нет то проблема в пфс. Если же 400 вольт присутствует то проблема в инверторе
  2. А что вам мешает включить БП через чайник (фен и т.д.). И посмотреть есть ли 380+- вольт на входных электролитах. Единственное чайник должен быть с индикатором включения. Если при включении лампочка на чайнике моргнула пару раз и потухла то с вероятностью 99% у вас все хорошо. Единственное у меня была проблема с обвязкой 1654. Решено. Смотри выше мое сообщение
  3. Решено. Может кому-то поможет. При помощи танцев с бубном выяснилось что даже с подключением чайник в качестве токоограничииеля напряжение на входных банках поднималось до 420 вольт. Осликом замер скважности показал заполнение близкое к 100%. Виновник r50 на 1,2 ком. Был в обрыве. Идёт с датчика тока на 3 пин 1654(контроль по току)
  4. Добрый день, господа форумчане. Нужен совет где копать. Имеем APW3++.Горит мосфет апфс. При прозвонке и сравнении с рабочим все в норме. Подключаю через чайник. Индикатор моргнул. Запуск есть. На выходе как положено 12,3 вольта. Единственное почему-то на входных банках 403 вольта( не много ли?) При подключении блока напрямую (без чайника) вышибает наглухо мосфет. Но при этом успевает подняться напряжение на выходе до 12 вольт. И соответственно кулер тоже начинает работать.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...