Jump to content

Daut

Новички
  • Content Count

    24
  • Joined

  • Last visited

Community Reputation

0 Обычный

About Daut

  • Rank
    Новичок
  1. Здравствуйте. Кто подскажет? Какой тестер для хеш плат лучший купить? Для с9 модели, т2т , т9+ с9к и.т.д??? Может кто ссылку имеет? И ещё 1 вопрос. С чем связана ..? Хеш плата видит все 63 чипа и температуру но температура быстра поднимается 85- 91 и. т....???
  2. Кто-нибудь чинил оторваные ножки? Вот у меня чип один с оторваны ножки на 7 и 9 выход целый но как удлинить? Старался тоненькой проволокой но другая ножка тащит к себе. Как правильно сделать? Подскажите кто делал.
  3. С чем связана что питание пропадает то приходит? После перезагрузки все нормально.
  4. И у меня так же было вчера , показывал 1 асик и с понижением RI на 2 чипе , поменял 2 и 3 чип все заработало. В моём случие кажется всё таки второй чип был виновником. Попробуй поменять 2 чип. Во время пайки нового чипа мультиметром минус ставлю на массу а плюсом прохожу по тестпоинтам RST. BO. RI. CO. CLK зная какие должны быть норм покозатели.
  5. Частота 650 Это много или нормально?
  6. Ребята кто вкурсе? Как прошить INNOSILICON T2T 30 tr одноэтажный через флешку. Не находит айпи адрес сканер меняю айпи адрес но все равно не находит, просто тупа работает на холостую.
  7. Всем доброго времени суток. Подскажите пожалуйста какой чип не видит температуру или как находить его?? Бывает такое он сразу видит температуру но бывает и нет остаётся на 15 градусах. А сюда все 63 чипа есть
  8. Всем привет . С чем связана что ресет 2.10 - 2.25 вольт высокий? И еще с первого на 63 чип 11 - 12 вольт ? Думал найти где коротит но в этой хеш плате нету 1.8 и 0.8. Спасибо.
  9. Всем привет. Столкнулся с такой проблемой. Во всех доменах отсутствует напряжение 0.4 . А также все покозатели. Версия хеш платы 3.4 В чём может быть проблема ? Вот что в логе (Warning: Chain[J7] has no temp affset in PIC! wit fix it) но после появляется 0 асиков но в домене нет напряжение.
  10. @Splinter Спасибо за вашу помощь. Очень сильно помогли👍👍👍
  11. Всем привет. Снова я))) Такая проблема . Поменял чип 57 хеш плата запускается показывает 63 чипа но нету терахеша и градус 15 показывает, как я понял что-то с градусом не то? Или в чем то еще проблема? Спасибо.
  12. Не могу понять🤷‍♂️. Поменял 56 и 57 чип два три раза но все равно такая вот фигня( то пишит 60 чипов то 61 и 59 сейчас, но потом в итоги 56 он просконировал ! А по тестпоинтам все покозатели в норме. В чем может быть проблема?
  13. Здравствуйте ещё раз. Ребята подскажите пожалуйста каким флюсом лучший пользоваться?
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...