Jump to content

Viktor_85

Новички
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Обычный

About Viktor_85

  • Rank
    Новичок

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Потому что китайцы))) Я лапочки взял по 90 и 300 ватт)) На 3000 ватт блоках от силиконки запускается, но при майнинге нехватает (t2t). А на s9 и на майнинг хватает))
  2. Смотря какую площадь ты паяешь. Вообще беру или карбюраторку или ацетон. Ацетон если совсем много лака. Естественно надо что б хорошо вентилируемое помещение было. а мелочевку зубочистку и нагрев.
  3. Уважаемые господа. Существует ли схема, готовое устройство на блоки питания innosilicon t2t, что б обмануть шину I2C. А то подтыкать асик постоянно с учетом сколько он стоит не комильфо. Я понимаю что там куча режимов. Но хотя бы что б блок запускался и показывал что есть на выходной шине. Спасибо.
  4. С такого же блока. Есть блоки которые можно быстро запустить. Я их в перед делаю. А те что по дольше в конце оставляю. Потому что плохо паяются. Платы в высоковольтной части залиты лаком и герметика не жалели.
  5. Дежурку проверил. Кондеоры норм. ESR не завышено. Кулер именно в таком режиме работает занижено. На выходе 0. Заменил. Все норм. Причем на бу даже кулер
  6. Надо завтра на ESR проверить будет Но самое интересное что блок не отваливается. Уже несколько дней работает
  7. Здравствуйте. Блоки в основном APW-7-12-1800, APW3+ -12-1600-A3. Я такую ерунду уже не на первом блоке наблюдаю. Подключаешь в розетку кулер крутится а на выходе 0. Дергаешь кулер (естественно после разряда высоковольтки) Блок показывает 12.3 вольта. Меняешь кулер все работает нормально. И этот принцип на разных Битманах. А еще заметил прикол на таких блоках. Если фен предварительно нагреть около 300-400 градусов. (кулер крутится на выходе 0) и немного нагреть радиаторы силовых транзисторов. Кулер крутится в начале на %50-60. После нагрева не вынимая вилку из сети тут же кулер крутится на 100%. То есть крутился в начале %50-60. Не выключая блок слегка нагреваем радиаторы. И 12 вольт появляется и не выключается. Но если вытащить блок из розетки и оставить на 2-3 мин. Блок переходит в начальный режим. Вот как это понимать?
  8. На самом деле несколько блоков так поднял. Кулер крутится а блок не выдает 12 вольт. Вынимаешь разъем. Подключаешь в розетку. Выдает на шину 12 вольт без кулера. А самое интересное что крутится, не медленно, его ни кто не тормозит. Ставишь такой же с другого блока. Все идеально. И крутится кулер и напряжение норм выдает.
  9. Здравствуйте. Попробуйте отключить вентилятор. Вытащить из разъёма. Естественно отключив от оборудования блок. И через сек 10 померить напряжение на выходе. Если появится 12 вольт. Вентиль на замену.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...