Jump to content

Aggrobober

Пользователи
  • Content Count

    92
  • Joined

  • Last visited

Community Reputation

-43 Очень плохой

1 Follower

About Aggrobober

  • Rank
    Пользователь

Recent Profile Visitors

740 profile views
  1. Господа. На днях купил 5 штук sapphire rx 470 4gb nitro (samsung). С надеждой выжить из них ну хотя бы 29 на eth. К моему удивлению они жмут максимум 27 и то ни все, а некоторые и 26.5 всего. Естественно тайминги через полярис ставил которые он подбирал сам, но толку нет. Грубо говоря у них скорость получается почти одинаковая с таймингами и без. Просто с разгона они и так берут 26 - 27 mh. Это что их реальная скорость? Просто с 470 сталкиваюсь впервые. У меня сапфир 570 дает 31mh спокойно и больше может. А тут бред какой то. Кстати если кто помнит что за сайт есть там парни биосы выкладывают для майнинга (иностранный кажись), напомните. А то я его как то находил давненько он мне помог, а щас забыл и найти не могу
  2. Здравствуйте. Такой вопрос. Если изначально на карте не стояло пломбы, можно ли ее разобрать для чистки и смены термопасты? Гарантия останется? Сапфир
  3. Здравствуйте. Подскажите кто знает. Есть 2 карты rx 570 4gb nitro+ hynix и asus strix rx 480 8gb samsung. В биосе через полярис на 570 поставил 900ml чип 1167 и память 2100. Все работает без проблем. На асусе делаю тоже самое, зашивается биос, но после перезагрузки все значения которые выставлял в биосе сбрасываются на дефолт остаются только тайминги рабочими. Для меня это загадка.. Асус ставлю 900ml 1167. 2000. память не гоню так как не гонится совсем
  4. @Exmo Здравствуйте, два дня уже эфир идет с пула на биржу. Пул выплатил 100 процентов. Вот тикет 335950. Я понимаю что приходить может ни сразу, но два дня уже[email protected]
  5. Здравствуйте, два дня уже эфир идет с пула на биржу. Пул выплатил 100 процентов. Вот тикет 335950. Я понимаю что приходить может ни сразу, но два дня уже...
  6. Я настроил интернет по статическому ip, все заработало, подключил через провод от роутера риг, все работает, а вот по вайфаю нет интернета. Подключаюсь по вайфаю, пишет подключено, но на сайт зайти не могу, вот в чем проблема
  7. Здравствуйте. Подскажите в чем проблема. Купил роутер xiaomi 3, настроил на нем интернет, подключил через провод к ригу. WiFi раздает 2.4 и 5. Подключаюсь без проблем через телефон, но интернета нет. Я не силен в настройках роутеров, любая информация может быть полезной
  8. Поставил кулера на 70 процентов, температура карты упала до 50 градусов, один фиг пишет gpu 1 переразгон. Прикол в том что он пишет исключительно про 1 карту всегда, но с каждым перезапуском майнера она может меняться то gpu 1 то gpu 5 то gpu 2 проблема с разгоном.
  9. Здравствуйте. Мать msi z270-a pro биос последний. В ней стоят 5х1060 3gb samsung palit dual(PL 70 ядро -400 память +700 ) и 1х480 rx, с магазина, им по 3-4 месяца. 8 гб оперативки. 2 блока - fsp hydro g 850w и corsair cx 500 на корсаре 2 карты - 480 и 1060, остальные на fsp.. Дрова на 1060 последние. Использую клеймор. месяца два назад клеймор начал писать что gpu 0 переразогнана - убавил с 700 до 600 все нормально заработало. Буквально 2 недели назад клеймор опять пишет gpu 5 сильный разгон - убавил тоже до 600. Сегодня пишет что gpu 2 тоже сильный разгон. Райзера менял не помогло. Может быть кто то сталкивался ? Температура карт 60+ градусов, обороты на авто. Капают эфир
  10. Проблема была в том что во втором слоте pcie 16x2 мамка не видела именно одну карту из трех, остальные две она спокойно видела в этом слоте. Перекинул местами карты и все 3 винда увидела
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...