Jump to content

neytron

Новички
  • Content Count

    33
  • Joined

  • Last visited

Community Reputation

0 Обычный

About neytron

  • Rank
    Новичок

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Еще одно важное наблюдение: мой ebit e10 с родным БП почему-то жрет гораздо меньше электричества, чем заявлено и чем писалось в теме. Как показывает мой "ЗУБР" - асик кушает от 5 до 7 ампер, выдавая 16-19 ТХ соответственно. Т.е. 1100-1600 Ватт. Причина этого для меня остается загадкой. Хоть и приятной 🙂
  2. Не за что! Правда не знаю каким 🙂 У меня есть кое-какие идеи на счет отвала части хеш-плат. Возможно, кому-то тоже поможет. У меня стала сильно греться (до 72+ градусов) одна плата и, к тому же, периодически отваливаться то вся, то половина.. Я грешил на термопасту, которая вымылась после жидкости. Но, видимо, дело не в ней. Так как замена плат местами показала, что и другая плата на этом месте ведет себя также. Замена термопасты тоже не принесла результата. Зато, разобрав родной БП и протирая его спиртом, на обратной стороне его платы я увидел мааааленькую детальку (1-2 мм), которая не была закреплена. Похоже, это отпаявшийся резистор. Судя по всему, именно плохой контакт на нем и был причиной перегрева и отвала платы. Сегодня попробую припаять его взад. О результатах доложу.
  3. Там все просто. Снимаешь плату управления, затем крышку БП, откручиваешь контакты в БП, кулеры, снимаешь его, раскручиваешь винты крепления хеш-плат, вынимаешь их. Снимаешь радиаторы с плат, отмываешь все, мажешь пастой и все скручиваешь в обратном порядке. Я делал это уже 2 раза, но фото сделать не догадался
  4. Не подскажешь, есть ли на обычный 10 прошивка, в которой можно увеличить PLL выше 680?
  5. Ебит очень длинные и ставить в масло придется вместе с вентилятором. Т.к. естественным путем оно весьма плохо проходит через узкие каналы радиаторов, а кулер будет прогонять масло. Но! В масле кулер вращается не 6000+ оборотов, а 700-800 и асик будет ругаться и не будет майнить. Отключить можно только 2-й кулер, а без 1-го асик не будет майнить. Надо либо ставить в ванну с 1-м кулером, либо ставить обманку. Но это еще не все. Асик не гонится выше 680 PLL, поэтому жижа будет просто лучше охлаждать
  6. Хэш-платы отваливаются? Надо ориентироваться на морду, при температуре 70+ он сам начинает снижать PLL и даже отключать части хэш-плат.
  7. А как гнать то? PLL выше 680 не ставится Кстати, на 680 у меня он кушает 1,5-1,6 кВт. БП родной
  8. Так что с разгоном? Кто-нибудь разгонял до 20+? Поделитесь опытом плз
  9. Не могу сказать, но я бы начал с измерения именно вольтажа
  10. Все платы работают, уже хорошо. Думаю, дело в напряжении - надо померить, есть ли там ~13+ вольт
  11. Через утилиту https://monosnap.com/file/KXfuSwh0A1bkiaFqMFBTbMSHTjT47P
  12. В общем, отказался я пока эксперементировать с жидкостным охлаждением. Причины 2: - для такого охлаждения на 1 асик нужна оптимальная емкость + около 20-25 литров жидкости, что в совокупности довольно накладно; - размещать такую установку на балконе весьма проблематично из-за больших габаритов Но, в целом, идея вполне рабочая, хоть и с кучей геморроя. Сейчас работает на воздухе, на 680 PLL, дает ~19ТХ. Странно то, что ест при этом 1200-1300 Ватт. Прошивка 0.66 У меня теперь другой вопрос: я не могу поднять PLL выше 680 - сбрасывается автоматом. Кто-нибудь разгонял его выше этих значений? Ну там 700-720 и т.д.?
  13. К тому же, радиаторы очень плотно сидят на чипах. Не думаю, что она туда проникает вообще
  14. Приехал мой отремонтированный E10, правда теперь почему-то с родным БП. Включил, вроде работает и выдает 18,5 ТХ на воздухе. Я тем временем собрал жидкостное охлаждение, купил большой радиатор и вентилятор на 3000 м3, маленький не справлялся совсем, температура повышалась. Погрузил в иммерсионку по уровень БП (т.е. БП не в жидкости). Возникла следующая проблема: в процессе подбора радиатора я снизил PLL до 500 чтобы он не перегрелся, после этого, при возврате PLL на нормальные значения, в веб-морде отображается температура на 10-20 градусов выше, чем в утилите. В вебе она может доходить до 75 при том, что в утилите 58 максимальная (в system status такая же как в утилите). Видимо из-за температуры, PLL постоянно снижается с 660 до 640-630 + начинают отваливаться несколько из 6 частей плат, хешрейт сильно падает. Я уже не знаю, что и поделать, задолбался я с этим всем. Может кто-то сталкивался с подобным?
  15. Платы управления ни у кого нет? Купил бы
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...