Jump to content

LabelMen

Новички
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

-1 Плохой

About LabelMen

  • Rank
    Новичок
  1. @zlg Спасибо, попробую! А не подскажешь ещё как в самом Ledger отключить Browser support?
  2. Установил, но в настройках только Инглиш и Язык системы. У меня винда на русском, но приложение всё на английском.
  3. Вот о чем я... И как я тут выяснил, кажется на Винде 7 этот номер не пройдет... А на 10ке вроде можно реально без этих танцев...
  4. @zlg Спасибо тебе что нашел минутку! Есть один нюанс... Описанный тобой способ касается Ledger Live 1.8.0 а сейчас уже есть 1.8.1! В вроде тут человек писал, что там этот момент решен и можно сразу шить с 1.3.1 на 1.5.5! Друзья кто в теме и знает наверняка?
  5. О нет у меня только эфир и Биткоин установлен и более не планирую.
  6. Парни, уберегите от ошибок! Как провести обновление прошивки без лишнего гемора и не превратив его в кирпич? А то что-то он у меня даже МЕВ не открывает! И к Метамаску не конектится... Это из-за старой прошивки? 1.3.1
  7. Друзья, а есть смысл обновляться? Читал негатив о тормозах и сжирании памяти!
  8. Друзья, помогите быстро въехать в тему. Купил леджер нано Эс ещё в 17ом и забыл про него как-то, а тут надо одну операцию провести. Я вижу что наРС нового клиента запилили, я его поставил а мне он и говорит мол можешь обновить прошивку до 1.8.1. Я как старый ёж знаю что могут быть нюансы нашел ваш форум и хочу спросить по существу: С версии 1.3.1 сразу на 1.8.1 можно перепрошиться или могут быть глюки, а может лучше вообще не трогать прошивку?
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...