Jump to content

PROFIMINER

Пользователи
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

3 Обычный

1 Follower

About PROFIMINER

  • Rank
    Новичок
  1. как раз нужно запускать горячий воздух(ты исправил правильный ответ))). после долгой зимы нежилую избу протапливают, что бы изгнать сырость. вообщем автору темы я думаю не стоит беспокоиться за майнер. только следи за планомерным изменением температуры. а влажность понизится из-за горячего воздуха из майнера.
  2. воздух должен быть сухим. влажность(при температуре неотапливаемого помещения) в районе 50-70% я думаю будет допустима. как вариант можно использовать разные влагопоглотители, например серную кислоту. или можно использовать пакетики с шариками, которые идут в разных там посылках с электроникой. Они как раз во избежание конденсата туда кладутся. И майнер очень обрадуется, что его поместили в холод, технике это нравится. только учти, что твое неотапливаемое помещение после помещения туда майнера станет отапливаемым)))
  3. Это значит, что асик считает без ошибок. если бы было много xxxx - то дело дрянь
  4. В общем проблема была в блоке питания, хотя не подумал бы на него. вообщем покупаю еще один блок питания, на этот раз получше. Всем огромное спасибо, что помогли разобраться)
  5. у меня все больше подозрений, что бп не выдает нужную мощность(иногда и рабочая часть выдает те же признаки, что и нерабочая). попробую найти другой бп с большей мощностью. спасибо за помощь sheban10! Как окончательно разберусь - отпишусь
  6. блок питания раптор rt-500abp на 500Вт. запускал только нерабочее лезвие и управляющую плату. работает секунд 10 до момента, как нащупает соединение с пулом, моргнет, что типа начался счет. и блок питания вырубается. немного не понял какие земли объеденить? по первой +12 написано что 14А, по второй шине 16А
  7. Суть проблемы: Был блок питания FSP на 450ВТ. немного маловато для S1, но проработал верой и правдой чуть больше 1 месяца, а затем сгорел. после чего мой майнер стал работать только в половинном режиме.Если поставить майнер на полную(с двумя лезвиями, без разгона), то как только он начнет считать, сразу вырубается, и потом опять включается. с одним лезвием все работает нормально. Причем только одно лезвие работает, другое также сразу вырубает все. путем разных комбинация я уверился в том, что виною всему второе лезвие майнера. так вот сам вопрос: что могло с ним случиться, если визуально вроде бы нет никаких повреждений. Прикладываю фотки этого лезвия. ЗЫ: у меня такое ощущение, что новый блок питания(абсолютно рабочий и надежный) просто вырубается, так как на нерабочем лезвии гдето коротит. но это только моя догадка, и где именно таится неполадка, для меня секрет
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...