Перейти к публикации

GimmyGee

Пользователи
  • Публикации

    11
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

О GimmyGee

  • Звание
    Новичок
  1. Я подсоединил к асику провода питания для карты и для cpu, но при запуске бп не работает. Подсоединил просто кулер для проверки и заработало. Как подключаю асик-нет реакции ни кулера, ни асика.В чём может быть проблема?Сейчас вот ещё раз проверял, даже кулер не заработал...
  2. - все написано: https://forum.bits.media/index.php?/topic/1172-zhelezo-dlia-maininga-voprosy-vybor-pomosch-obsuzh/page-184?p=177065&do=findComment&comment=177065(я не знаю интерфейса ант майнера и как у него меняются и вводятся настройки сетевого адреса)- я так и подумал... 300вт это 25А по +12в - вы это включили по двум тоненьким проводочкам дрянного переходника - не удивительно, что он сгорел.Написано же - использовать кабели питания видеокарт 6/8pin PCI-e или 8pin (4+4pin) CPU - в них по 3-4 провода в цепи +12в.- мощности БП хватит, у него 480Вт (20А + 20А) по 12 Я понял в чём ошибка, спасибо. А насчёт пула вы не сможете помочь??
  3. Вот это мне непонятно. Адреса не должны быть одинаковыми. Сгорел переходник, скорее всего, из-за подключения асика к ПУЛу и начала его работы - повышенное потребление. Что за переходник? БП так же под нагрузкой начал шуметь вентилятором. Какой БП ? Марка или его мощность по цепи 12в. Т.е. в следующий раз сделать ресет и поменять только айпи?http://www.ulmart.ru/goods/232808 - вот этот переходник. К пулу не подключал, я ведь у вас хочу спросить про пул.Вот бп: (Есть отличный бп в компе, думал этого должно хватить)
  4. Я решил поменять настройки в асике, как на компе. После чего у меня сгорел переходник на асике...Неужели из-за этого? Бп у меня на 650. Но стал идти странный звук от асика и шуметь кулер на бп.В чём мой косяк, кроме криворукости?И можете посоветовать какой-нибудь пул и объяснить, как к нему подключиться?
  5. Сделал, как вы сказали. Смог зайти в меню асика и т.д. Но как только возращаю айпи компу, из меню асика выбрасывает. Вроде что-то не так..И какой мне IP потом вписывать (асика)? И в настрйоках асика изменить только один ip, остальное не трогать?
  6. Я всё правильно ввёл?Но всё равно не получается подключиться :( Я ввожу тот, который на наклейке* 192.168.1.99
  7. Это я при включённом майнере сделал. Он подключён к маршрутизатору. Айпи моего компа - это айпи асика.И ещё. Зелёная лампочка на фото то светиться, то нет. Что это за диот? Вообщем что мне делать дальше?
  8. Спасибо, что обратили на моё сообщение внимание. Я попытался сделать то, что вы сказали, но почему-то результат остался тот же. Вы бы не могли, если не сложно, более подробно изложить что делать? Т.е. кратко (чтобы вас не мучать) и по действиям. Чуть ли не с подключения. Очень рассчитываю на вашу помощь, ибо сам я в этом деле дуболом.
  9. Добрый вечер, друзья! Приобрёл со скидочкой antminer s1 asic. Появились проблемы с настройкой сего аппарата. Нашёл инструкцию (спасибо гуглу):http://ru.aliexpress.com/item/Ant-Miner-Bitcoin-Miner-S1-180-GH-S-Bitmain-Antminer-S1-180-GH-S-Asic-Miner/1676613102.html , и в пункте " Для DNS Окружение: Выберите "Получить адрес DNS-сервера автоматически " как раз и появилась проблема. НЕТ ЭТОЙ ГАЛОЧКИ. Если поставить галку на "использовать следующий айпи адрес", его нет. Если же на автоматически, то есть. Кто имел дело с этим майнером или просто шарит, прошу помощи! Если не сложно, можно подробно расписать, что к чему. Буду очень признателен! Забыл упомянуть, что у меня не получается зайти на этот айпи через браузер, как сказано в инструкции. Пробывал подключать майнер и к маршрутизатору и к ноуту: 0 результата. хелп плиз! После заполнения всей этой белеберды вот что получается. Т.е. это асик--маршрутизатор
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×