Jump to content

twi35

Новички
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Обычный

About twi35

  • Rank
    Новичок

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Сколько будет стоить Б/у Ebit e9+ 9.5Th без БП с отправкой СДЭК в Минск, Минская обл. Беларусь? (заберу в пункте выдачи)
  2. Помогите разобраться. Вчера отвалился антманер S7, сегодня с Ебитом вот такая проблема.

    оба асика на SlooshPool подключены.

    Screenshot_4.png

    Screenshot_6.png

    Screenshot_8.png

    1. Show previous comments  4 more
    2. twi35

      twi35

      Привет. Вчера пробовал разные варианта. Подключал на 3 пула, Sloosh (он у меня стоял изначально), потом пробовал Poolin (и американскую ветку и китайскую) потом Антпул. Везде картина одинаковая. С интернетом проблема маловероятна (на работе оптика заходит) пробовал даже после сервера с 1ого роутера. Результат одинаков. Чисто визуально, кажется что кулеры крутят медленнее и шумит асик значительно тише. Скидывал с 750 на 700 и 650 все одинаково. Может есть смысл залезть в перешивки или еще что ?  Если есть мысли, поделись. 

    3. fanfan

      fanfan

      у тебя 1 асик так ведет себя ? 

      давай так: проверь вольтметром сколько выдает БП напруги при работающем асике...

      далее: выдергиваешь все контакты БП и заново втыкаешь.. выдергиваешь все шлейфы из платы управления и заново подключаешь. (все манипуляции только с выключенным асиком) 

    4. fanfan

      fanfan

      или проще поставить БП с рабочего асика для теста

  3. Уже был такой вопрос, как это можно исправить? подскажите. Ничего не менял, само так случилось, перед этим сильно хэш скакал. Помогите разобраться.
  4. @guruykin Спасибо, так и есть, т.к. скрины делал не свои а для наглядности. Кнопка не помогла и ребут тоже. Если можно , пару уточнений: 1. "Снимаешь контрольку" - это плата управления которая сверху? , 2 .отсоединяешь черную плату (она на самой плате упр. ?) 3., суешь туды карту и запускаешь (когда запускаю, то все жолжно быть по напряжением или только плата управления и ЛАН провод тоже подкл.? т. е. не пойму как АСИК сам себя прошьет с mini SD ? Разжуйте пожалуйста.
  5. Здравствуйте. В ветке по ремонту прочел , что Вы сталкивались с проблемой Hardware Version х.х.х.х . Опишу проблему: ничего не менял вентилторы родные, перегревов не было. загорелась красная ламп. вся индикация светится связь с пулом и питание не пропадало, вентиляторы крутят как обычно а в меню вижу следующее. Перезагрузил  не помогло, попробовал обновить (не факт что вышло, 1 раз пробовал) Результат прежний. Все включается , вентелторы крутят, индикация светится. Подскажите, что попробовать или где почитать? и может с прошивкой где посмотреть?  (антминер S7) Спасибо. 

    Screenshot_1.png

    Screenshot_2.png

  6. Здравствуйте, подскажите , может кто сталкивался. Асик S7 вентилторы крутят, индикация работает и моргает, горит сигнальный о неисправности. Свзь с нетом хорошая. Попробовал перезагруз, ничего, попробовал обновить (не уверен что получилось), ничего. На скринах показал что пишет, причем на втором везде просто по 1 строчке и в каждом значении 0. Помогите разобраться, или если кто сталкивался посоветуйте от чего плясать. Спасибо.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...