Jump to content

Axel0927

Новички
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Обычный

About Axel0927

  • Rank
    Новичок

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Здравствуйте. Решал проблему с Ok Started Hive и нашел таки решение подключением зеленой карточки и вписыванием ID и пароля( Ферма подвисала на надписи Ok Started Hive) . После чего риг на AMD появился в веб морде на сайте пусть эта надпись и осталась подвисшей. Но после этого столкнулся с новой проблемой Autofan: GPU temperature 511 is unreal, driver error после чего на риге пропадает карта и риг иногда перезагружается. Также есть ещё одна странность у видеокарт странно крутятся вентиляторы. После первоначального старта и раскрутки они останавливаются и начинают крутится только тогда когда видеокарты от работы начинают нагреваться до 75 градусов. После того как видеокарты остынут они снова нагреваются и так по кругу. Заранее спасибо.
  2. Здравствуйте. Произошла такая проблема после 4 месяцев безотказной работы с одним из Z9 первой серии произошла такая проблема. Внешне он нормально работает но когда заходишь в интерфейс во вкладке Miner status пусто на пуле тоже видно что он не работает несколько раз перезагружал, менял пул кошелек ничего не помогает. Подскажите пожалуйста как справиться с этой проблемой
  3. Здравствуйте. Помогите пожалуйста настроить данное устройство. А то при подключении к нему лан кабеля почему то пишет без доступа к интернету. Но если подключить как второстипенное после WI-Fi роутера интернет появляется. И ещё один вопрос работает ли данное устройство с USB модемами? Заранее спасибо.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...