Jump to content

AlexZuev

Новички
  • Content Count

    35
  • Joined

  • Last visited

Community Reputation

2 Обычный

About AlexZuev

  • Rank
    Новичок
  1. средняя загрузка процессора (тоже, что и в внизу слева)
  2. @CTO9K_6UTKOUHA кмк, особых рекомендаций нет(сам использую флешку Ultra Fit USB3/16Gb и SSD- R3SL60G 60.0 ГБ) -пофиг, но, предпологаю,что USB3/16Gb дальновиднее, SSD ещё дальновиднее -нет статистики. Больше- лучше,но, как всегда, дороже. -загрузку с флешки. логи надо отключить командой logs-off . не знаю.
  3. вот такая фигня , и что с этим делать? Как использовать «apt-get -f install» ?
  4. "[email protected] не встаёт, ругается"- будем ждать 5ую реинкарнацию...
  5. вот блин... ну не хочу ссориться... Давай попробуем разобраться! Имеем: 1.начальная напруга в сети~230V 2.риг жрёт(ваттметр показывает, токовые клещи подтверждают) 1квт --(8карт*125w) .................................................. и тут вдруг: 1.напряжение в сети упало...ну , например, до ~184V ...(типа 20%) 2...тут хотел услышать твою версию... А на самом деле-- риг жрёт(ваттметр показывает, токовые клещи подтверждают) 1квт --(8карт*125w)!!! Что означает, что "прилагаемый ток НЕ останется тот-же.." Ток возрастёт на ~20%. Я так думаю! Вот! Тут и сэр Ом, Георг Симон подтянулся, тоже ЗА голосует.
  6. видимо так. (у меня железа мало и под боком- перезаливаю на дежурный носитель hive, а он при первом запуске подтягивает то, что в полётном листе указано)
  7. Берите свежие релизы тут: http://download.hiveos.farm/custom/
  8. ...покажите кнопочку "like". На лайкал бы уже много кому... Или новичкам она недоступна?
  9. После обновления чего? Карты какие? Выше уже отметили, что "новейшие" дрова для зелёных не лучше "рекомендуемых"- может это?
  10. Похоже придётся ждать. Сегодня снова пробовал залить hiveos-20180910 , залил на другой носитель, при установке не все карты получили поддержку дров...вставил прежний- всё работает. Жду...
  11. Пытаюсь обновить версию кастомного майнера, в полетном листе меняю адрес на новый, а он пишет при загрузке "уже установлено"- и запускает старую версию. Куда копать?
  12. ну и результат такой же , как у тебя. Нет коннекта.
  13. а Password удаётся ввести? А то у мну цифирьки не вводились..(в хроме)
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...