Перейти к публикации

Владимир09

Новички
  • Публикации

    4
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

О Владимир09

  • Звание
    Новичок

Посетители профиля

Блок посетителей профиля отключен и не будет отображаться другим пользователям

  1. Владимир09

    Ситуация с 1080Ti

    Только начинаю, поэтому вопросов много. На найсе пока потому что больше ни чего не знаю. Действительно разница будет если копать на пуле? И насколько эта разница? Если не трудно дайте ссылку чтоб разобраться как копать на пуле и как это всё настроить и найти более выгодный пул ? И в продолжение темы про видюшку. Подключил я другой блок питания для пробы и получилось подняться до 1923. Ну думаю, вот оно, блок питания, а потом подключил обратно и на том блоке питания так же всё заработало, и думаю ещё немного можно поднять. И что это было !? У меня в ферме 3 блока питания, все зелёные провода соединены в разъеме 24 пин вместе, для общего старта. Думаю это вряд ли как то может влиять. Буду рад любой информации. Спасибо.
  2. Владимир09

    Ситуация с 1080Ti

    Значит поставить более старую версию автобернер, отключить Р0 и понемногу прибавлять. Хорошо. Попробую. Может быть ещё кто то что то предложит ?
  3. Владимир09

    Ситуация с 1080Ti

    Да. 730W не дешевый. На нем всего 2 видюшки одна эта, вторая 1070
  4. Владимир09

    Ситуация с 1080Ti

    Ситуация. Видюшка 1080ti Gigabyte AORUS. Память микрон. 3 куллера. Пытаюсь хоть немного разогнать, ни как. Вот параметры на которых она работает. (картинка-скрин).Чуть начинаю выше от 1898 сразу отключается. Пробовал милливольты убавлять-прибавлять тоже самое. Вторая видюшка у меня 1080Ti от MCI, чудесная машинка, работает 1961\950 а эта... ? Что это, максимум заводского разгона ? Дефект самой видеокарты? Буду рад любым подсказкам. Спасибо.
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×