Перейти к публикации

kostya777

Пользователи
  • Публикации

    16
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

О kostya777

  • Звание
    Новичок
  • День рождения 27.02.1984

Контакты

  • ICQ
    200996808

Информация

  • Пол
    Мужчина
  • Город:
    Бишкек
  1. kostya777

    Помогите настроить железо!

    всем огромное спосибо за потраченное время РАЗОБРАЛСЯ!!! один 700 просто просел видать кинул его на 270 а другой на 280 и все поехала машинка!!! Спосибо Gegun направил в нужном направлении!
  2. kostya777

    Помогите настроить железо!

    К сожалению незнаю. Если не мать тупит, то возможно БП, или один из них. Попробуте ещё отдельно каждый БП нагрузить 2мя r9 280x в максимальных настройках (разумеется с ЦП и матерью, короче без второго БП). Один ваш БП обязан тянуть их, если какой-то откажется, значит он уже не тянет. Важно. Судя по описанию у ваших БП по 2 линии 12в. Основное потребление современных компов идёт как раз по 12в. У вас 1ая на 30А, вторая на 20А, соответственно цеплять провода на питание надо не от балды, а так чтобы каждая линия не была перегружена. Хотя может они и виртуальные - инфы я не нашёл. Как определить где какая я тоже не подскажу, возможно где-то и обозначено. В общем пробуйте или купите один новый БП на 750. И еще такой вопроссколько мои 280 и 270 все Saphire потребляет ватт в пике не могу найти однозначной инфы разбег аж до 150 ватт доходит?!
  3. kostya777

    Помогите настроить железо!

    вот с таким батником sgminer.exe -o stratum+tcp://eu.ltcrabbit.com:3334 -u login -p x --gpu-engine 1000 --gpu-memclock 1400 --gpu-powertune 20 --intensity 13 -w 256 пока только так шаг в лево шаг вправо зависон
  4. kostya777

    Помогите настроить железо!

    А если мать то по какой линии питания или передачи данных? по питанию как если все видюхи через неё не берут питание а по данным вообще рейзер 1х 1 х там вообще мизер потоки.
  5. kostya777

    Помогите настроить железо!

    БП GlacialPower GP-AP700CA http://www.glacialpower.ru/articles.aspx?anum=586 вот таких 2 штуки простите что сразу не ответил про них.
  6. kostya777

    Помогите настроить железо!

    Рейзеры с доп питанием 1х 1х с матери все убранно питание напрямую от БП так эти БП отдельно комп с 280-270(было 2 компа в каждом по 280-270) тянули а тут решил фермой обзавестись и вот ГОЛОВНАЯ боль!!! Дайте какойнить общий батник для 280 и 270 не на максимуме просто проверить!
  7. kostya777

    Помогите настроить железо!

    убрал я 350W завязал все на 2 700W все норм если в предыдущем вареанте вырубалась сразу то теперь майнит минут 10 а потом по старой схеме OFF вот батник: sgminer.exe -d 1 -o stratum+tcp://eu.ltcrabbit.com:3334 -u login -p x --no-submit-stale --thread-concurrency 8193 --gpu-fan 70 --intensity 13 -w 256 -g 2 --api-listen --api-allow 127.0.0.1 --gpu-engine 1000 --gpu-memclock 1400 --gpu-powertune 20 --lookup-gap 2 -d 2 -o stratum+tcp://eu.ltcrabbit.com:3334 -u login -p x --no-submit-stale --thread-concurrency 8193 --gpu-fan 70 --intensity 13 -w 256 -g 2 --api-listen --api-allow 127.0.0.1 --gpu-engine 1000 --gpu-memclock 1400 --gpu-powertune 20 --lookup-gap 2 -d 0 -o stratum+tcp://eu.ltcrabbit.com:3334 -u login -p x -I 18 --gpu-threads 1 --worksize 64 -g 1 -d 3 -o stratum+tcp://eu.ltcrabbit.com:3334 -u login -p x -I 18 --gpu-threads 1 --worksize 64 -g 1
  8. kostya777

    Помогите настроить железо!

    с землей это вы имеете ввиду и черные соеденить?
  9. kostya777

    Помогите настроить железо!

    Все же мне кажеться что то по питанию не так потому что только нагрузка идет сразу система вырубаеться доп питание взял из Molex кабель может надо взять из 4х контактного который к матери подрубаеться из 700 они все равно висят без дела?! вот по 280 все норм и по 270 так же а вот вместе НИКАК !!!
  10. kostya777

    Помогите настроить железо!

    вот новые данные по моему эксперементу запускаю вот так пару 280 sgminer.exe -d 0 -o stratum+tcp://eu.ltcrabbit.com:3335 -u login -p x --no-submit-stale --thread-concurrency 8193 --gpu-fan 70 --intensity 13 -w 256 -g 2 --api-listen --api-allow 127.0.0.1 --gpu-engine 1000 --gpu-memclock 1400 --gpu-powertune 20 --lookup-gap 2 -d 2 -o stratum+tcp://eu.ltcrabbit.com:3335 -u login -p x --no-submit-stale --thread-concurrency 8193 --gpu-fan 70 --intensity 13 -w 256 -g 2 --api-listen --api-allow 127.0.0.1 --gpu-engine 1000 --gpu-memclock 1500 --gpu-powertune 20 --lookup-gap 2 все работает супер выключаю майнер запускаю второй по 270 пару sgminer.exe -d 1 -o stratum+tcp://eu.ltcrabbit.com:3335 -u login -p x -I 18 --gpu-threads 1 --worksize 64 -g 1 --gpu-engine 1000 --gpu-memclock 1400 -d 3 -o stratum+tcp://eu.ltcrabbit.com:3335 -u login -p x -I 18 --gpu-threads 1 --worksize 64 -g 1 --gpu-engine 1000 --gpu-memclock 1400 и тоже все супер но как только я включаю 2 майнера то система сразуже вырубаеться!!!! SOS ребят помогите немогу уже зла не хватает.
  11. kostya777

    Помогите настроить железо!

    дайте ссылку на нормальный CGminer и какой мне больше подойдет а то я их столько перепробывал не знаю уже какой мне больше подойдет под мой конфиг,
  12. kostya777

    Помогите настроить железо!

    sgminer.exe -o stratum+tcp://eu.ltcrabbit.com:3335 -u login-p x --no-submit-stale --thread-concurrency 8193 --gpu-fan 70 --intensity 13 -w 256 -g 2 --api-listen --api-allow 127.0.0.1 --gpu-engine 1000 --gpu-memclock 1400 --gpu-powertune 20 --lookup-gap 2 не могу сюда прописать на 270Х чтоб работало в одном майнере и не вырубалось! я пока не могу понять в железе прабл или на програмном уровне
  13. kostya777

    Помогите настроить железо!

    вопрос не в том! система работает как часы винда определяет 4 видюхи все тип топ НО только манер старт тут же черный экран одна пара сразу перестает работать 280-270 а вторая типа работает кулера крутяться а потом тишина приходиться через 220 перезагружать!
  14. kostya777

    Помогите настроить железо!

    работали они у меня на 2 компах в системниках стояли все было норм на каждый комп стоял 700 и хватало на 1 280 1 270 + мать и хард а тут хотел разгрузить чисто на видюхи посадить сзделать как у людей ферму чтоб железо не грелось и тут на тебе ! обидно 4 дня откровенного интима и все ни как!
  15. kostya777

    Помогите настроить железо!

    оперативка 8 гигов в 2 линейки по БП творенье- 350 w питает только мать и хард потом 2 по 700w чисто на карты зацепил их так каждый 700 по 1 280 и 1 270 , связаны только через зеленый провод для старта + все видюхи подключаю через рейзера 1х 1х доп питание через блоки подаю с рейзера обрезанны доп тоже с 700 W подаеться
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×