Jump to content

Vodoley2000

Новички
  • Content Count

    7
  • Joined

Community Reputation

-1 Плохой

About Vodoley2000

  • Rank
    Новичок

Контакты

  • Skype
    Vodoleymillenium

Recent Profile Visitors

419 profile views
  1. Спасибо vovchik(у)! Я с этого майнера начинал, но по невнимательности при запуске в CMD не обратил внимание на предложение подождать несколько минут (разумеется было написано на английском языке). Сейчас же учел эти 2 минуты и у меня все заработало. Еще раз спасибо.
  2. Спасибо за скорый ответ, но проблему он мне не решает. Перебрал уже несколько майнеров и все подбирал, чтобы они работали с нужным алгоритмом, но положительного результата не достиг. Если для подсказки нужна дополнительная информация, то сообщите и я отошлю в следующем ответе.
  3. Тема битая, но из пред идущих постов решить свою проблему не смог. ОС Windows10 64bit, видеокарты Radeon570 8Gb, драйвера последние, пытаюсь майнить RVN на "suprnova", программа скачена последняя с битхаб. Батник: sgminer.exe -k x16r -o stratum+tcp://rvn.suprnova.cc:6667 -u vilor.user -p x c=RVN -I 19 При запуске выдает текст, который на мой взгляд обозначает ошибку "Algorithm x16r not found, using ckolivas", хотя по рекомендации эта программа должна работать на этом алгоритме. Прошу кто в теме этого вопроса оказать мне помощь запустить этот майнер.
  4. На ферме стоят три видеокарты Radeon 570. Мониторинг и настройка осуществляется Afterburner.После не продолжительного времени на одной из карт снижается показатель памяти с 2150 MHz до 1750 MHz, а частота ядра наоборот повышается с 1160 MHz до 1230 MHz. Соответственно хеши падают именно на этой карте на 20%. При перенастройке Afterburner и перезапуске системы все восстанавливается, а спустя некоторого времени история со сбросом настройки повторяется. В Afterburner в разделе "Конфигурации" настройки сохранял перечнях 2D и 3D , но при перезагрузке на двух картах настройки сохраняются, а на одной нет. Пробовал в настройках проблемной карты снизить вольтаж, частоту ядра и память, но положительного результата не получил. Если у кого по этому вопросу будут какие то мысли, то буду очень благодарен. Просьба отвечать по существу или запрашивать дополнительную информацию. Критикой вопросов на форуме сам не занимаюсь и другим не советую.
  5. На ферме запущены видеокарты XFX Radeon RX570 8GB 8.0 GB OC Mid Range. Все майнят эфир. Проблема: низкая производительность 14 MН/сек. (а хочется в два раза больше). Делал прошивку с помощью программы "Ati win flash 2.77", далее изменял параметры в "Polaris BIOS Editor". Далее пытался разогнать с помощью "MSI Afterburner", только температура видеокарты повышается в запредельные, а производительность ни с места. Прошу помощи, может кто-то сталкивался с такой проблемой?
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...