Перейти к публикации

BoomBeR64RUS

Новички
  • Публикации

    11
  • Зарегистрирован

  • Посещение

Репутация

-1 Плохой

О BoomBeR64RUS

  • Звание
    Новичок

Посетители профиля

Блок посетителей профиля отключен и не будет отображаться другим пользователям

  1. Вопрос закрыт , карту поменяли теперь всё гуд)
  2. @YoshCat по какой причине ? И вернут ли за неё что нибудь ? Если шил биос на ней ?
  3. @YoshCat жесть карте то 16 дней , как теперь куда кого ?! Есть предложения ?
  4. @Yan_Gt похоже что все конец , в стоке , труп да ? Эта хрень при запуске происходит и дальше чёрный экран , и нет сигнала .
  5. @Yan_Gt щас буду пробывать , а хотя подожди , да она стояла в стоке , и всё гуд было 2 или 3 дня
  6. @Yan_Gt сейчас попробовал , она даже после прошивки без разгона крашится , краш имел ввиду артефакты , и иногда синий экран
  7. @Yan_GtТайминги брал с темы , и с родного биоса ставил , разгон делал MSI Ab , шил и от 1500 и от 1700 как только не делал , в стоковой пошивке есть ещё страп 1850 вроде и в него тыкал тоже толку 0. прошивку через polaris+atiflesh+патчер , Asic Rating 74.5%
  8. @Mind163 есть какие нибудь предложения ??? можешь помочь чем нибудь?
  9. Ребята есть проблема . Мать AsRock pro btc 110+ ЖД ssd SP120gb Оперативка Corsair 4gb БП zalman ebt 1000wt Видеокарты RX570 Rog strix 4gb 3 hynix 1 elpida Мучаюсь вторую неделю с хьюниксом проблем нету , эльпида это же какое-то мучение , перепробовал все тайминги все драйвера , файл подкачки уже 40гб выставил . Не получается выше 25 м/х разогнать сразу крашится , память не держит вообще . Просто ставишь больше 1850 по памяти и все отвал моментальный , а если при запуске клеймора то даже даг файл не загрузится , по разгону баловался и питание от 0 до +25 ядро только 1167 память не в Какую , выручайте товарищи ! Какие данные нужны предоставлю .
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×