Перейти к публикации

нелегал

Новички
  • Публикации

    10
  • Зарегистрирован

  • Посещение

Репутация

-1 Плохой

О нелегал

  • Звание
    Новичок

Посетители профиля

Блок посетителей профиля отключен и не будет отображаться другим пользователям

  1. нелегал

    Упал доход на Antminer

    @rammendo всё у тебя будет ,главное не суетится
  2. нелегал

    Упал доход на Antminer

    я думаю было бы хорошо чтобы курс пока не рос ,хотя бы год
  3. нелегал

    Antminer. Все модели. Вопросы, помощь, обсуждение.

    возможно,но для меня это китайская грамота.. хотя я в своём деле тоже для кого-то волшебник
  4. нелегал

    Antminer. Все модели. Вопросы, помощь, обсуждение.

    всё разрешилось-сделал сброс кнопкой айпи но в сети всё равно видно не было затем компьютерщик удалённо зашёл в мой компьютер что-то там колдовал как в фильме матрица ...и всё заработало .всё-таки эти парни айтишники какие-то волшебники я просто офигел когда всё это наблюдал
  5. нелегал

    Antminer. Все модели. Вопросы, помощь, обсуждение.

    а после сброса всё заново настраивать? дело в том что настраивал мне товарищ который сейчас отдыхать уехал, а сам я навряд ли всё смогу настроить
  6. нелегал

    Antminer. Все модели. Вопросы, помощь, обсуждение.

    включал выключал роутер и майнер раз 10 ...ничего не меняется ,минут через 10 работы красная лампа загорается. как будто айпи изменился ,но почему тогда он не определяется? можно как ни будь ещё зайти в настройки майнера кроме как через айпи
  7. нелегал

    Antminer. Все модели. Вопросы, помощь, обсуждение.

    сегодня пробовал сканировать айпи подключенных устройств находит асик как 192.168.1.4 -андроид. хотя всё лишнее предварительно выключил
  8. нелегал

    Antminer. Все модели. Вопросы, помощь, обсуждение.

    прописывали вручную на пуле короткий отрезок работы показал и всё, может быть ему холодно? установил в подсобке ,а там было градусов 5
  9. нелегал

    Antminer. Все модели. Вопросы, помощь, обсуждение.

    проблема вот в чём-подключил с 9 настроил ,зарегистрировал всё работало, затем выключил чтобы установить в шумоизолированный ящик .через два дня включил всё вроде бы работает ,лампы горят и моргают как положено но в сети по айпи не определяется. и ещё заметил что на роутере на линии где подключен асик горит красный индикатор в то время как на других моргает зелёный,включал выключал ничего не помогает
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×