Jump to content

asm_81

Новички
  • Content Count

    24
  • Joined

  • Last visited

Community Reputation

0 Обычный

About asm_81

  • Rank
    Новичок

Recent Profile Visitors

393 profile views
  1. Ну что на счёт режимов работы вентиляторов?
  2. Добрый день! Скажите как по правильному должен работать режим вентиляторов Manual mode. Я ставлю на 70%, а обороты падают, разве так должно быть. В моем понимании какую задаешь так и должны работать.
  3. В моем понимании работа в ручном режиме сводиться к тому, что выставляется конкретная величина и она не меняется и сохраняется на одном уровне в течении времени.
  4. Спасибо большое за ваши советы. Получилось запуститься, только наоборот первый кулер без желтого провода и на него перемычку. Поработал минуты две, Но потом ошибка, пишит, что обороты первого кулера стали ниже 2790. Пробывал все режимы вентиляторов выставлять (прошивка 2.0.16 от tty7), правда не понял как работает ручная, я думал, что можно зажать конкретные обороты вентиляторов, а нет. Так ничего у меня и невышло.
  5. Спасибо, завтра попробую.
  6. Я правильно понимаю. Я подключаю оба кулера к контрольной плате, но без желтого провода второго кулера. А из первого кулера желтого провода кидаю перемычку на свободный разъём контрольной платы из под желтого провода второго кулера. Или не так?
  7. На какие два разъема? С желтого провода первого кулера на желтый провод второго кулера?
  8. Я пробывал заменить один из куллеров на новый, менял их местами, все безуспешно. Пробывал воспользоваться вашим советом, делал перемычку на желтые провода. О, да асик запустился, но буквально через 15 секунд ошибка с первого куллера. Может что с контрольной платой?
  9. Спасибо, добрая девушка.
  10. Послушай умник, Если бы у меня под рукой была ещё одна заведомо рабочая контрольная плата или рабочий кулер, давно бы уже поверил.
  11. Так что нужно сделать? Можешь пояснить.
  12. Поясни почему, на мой взгляд оба не исправны, если ни с одним не с другим не запускается или не так?
  13. На самом деле они оба работают, но по ощющениям (по уровню шума) крутятся они медленно. Как будто не хватает мощности разогнаться, правда тестил мультиметром на входе в куллер выдаёт 12В. Не пойму в чем дело.
  14. Ок, спасибо
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...