Jump to content

Mikas

Новички
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Обычный

About Mikas

  • Rank
    Новичок

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @HiveOS Отваливается DSTM, после обновы... Майню зек на зеленых 1050ти. Ошибка какая-то желтая, на скриншоте. До ребута пишет low Hive Bot: ? 1050_8: dstm low hashrate (0 kH/s), restarting И так много раз за день
  2. Realtek semiconductor corporation по команде lsusb показывает в строке...
  3. Пришли вотчдоги желтые QinHeng или как их там... Короче которые теперь поддерживаются в последней версии. Они горят синим, все ок... Но ферму перезагружает через 5 минут примерно, хотя все пашет нормально, не зависает! У всех так? Что делать?(
  4. Купил рекомендованный китайский свисток с Алиэкспресс, на винде работает, даже драйвера не ставил с диска, а на Хайве не видится - это уже 3ий свисток который не пашет на нем, задолбался уже. Что делать?
  5. Оказалось вот оно в чем дело Банальщина, но не думал что так именно конечно)) Все 8 карт увиделись - ура!
  6. @sergei2004 , я тоже обновился, но карты в m.2 слотах так и не увиделись( Управлять ими не могу, как-будто их и нет. Хотя бы хешрейт идет-то от них...) Update!: После перезагрузки на пару мгновений видится 7ая карта в Мониторинге, но потом исчезает... см. скрины последовательно
  7. Всем привет, установил в m.2 райзера 2 новых, в биосе стоит как PCIx устройства. Hive не видит карты, но куллера крутятся.... На райзерах красная лампочка горит В чем мб дело? П.с. материнка asus h270-plus. все карты зеленые. p/p.s. Хешрейт вырос однако))) Мб дрова не встали? Как определить? Не отображает и все. Так же 6 карт рисует, и в майнере тоже 6 карт видится
  8. Товарищи, подскажите пож-та, поставил разгон по памяти на все карты +1600 (карты 1050ti), ферма сразу зависла. Заодно хотел проверить встроенный ватчдог, но как оказалось, он не сработал! Ферма так и осталась висеть в оффлайн. Минуты выждал предварительно, как в настройках таймера ватчдога на ребут. Потом нажал вручную ребут, но она не ребутается все равно. Это как ее перезагружать? Только кнопкой что-ли?) Что не так сделал? P/S - Shutdown тоже не работает кнопка((
  9. В общем, еще 1 бессонная ночь, и вялое утро) Тасовал карты, райзера по разным слотам в материнке, по 1 видит, максимум 5 на Винде 10... И биос перешерстил 10 раз - VT, 4g decoding, gen 1/2/3/auto - ничего не помогает( ASUS Prime H270-plus - популярная материнка, у многих по 8 карт крутятся, поэтому ее тоже решил брать. Вряд ли материнка... Если кто сталкивался - отзовитесь)
  10. Товарищи разработчики, помогите - уже и в чате спросил вашем, и сам 2ую ночь не сплю - не видит свыше 5 карт (шесть NVidia 1050ti в риге)! Все что можно быо уже перепробовал, и перезаливал образ, и в биосе Ген 1/2/3 + 4g decoding ставил, и все райзера миксовал, и карты... Питание проверял, все плотно сидит! Упорно не видит 6 карту. Что не так, уже сил нет.... Смотрел кучу видео, загрузил и все работает сразу у многих! Куда копать еще? П.с. мать Асус h270-plus (BIOS последний!!)
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...